« apache とか tomcat とか | トップページ | 環境省でどうでしょう »

2007.08.10

openssl 0.9.8e にセキュリティバグ


JPCERT からopenssl のセキュリティバグのレポートが来た。

んでも、OpenSSLのページには何の情報もないじゃん・・・。
って思ってたらひっそりとパッチをだしているのね・・
http://openssl.org/news/patch-CVE-2007-3108.txt

なんかどこのページからもリンクしてないってのはどうなの、それ。OpenSSLのページの信頼性、落ちるよなぁ~

|

« apache とか tomcat とか | トップページ | 環境省でどうでしょう »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/4540/16064652

この記事へのトラックバック一覧です: openssl 0.9.8e にセキュリティバグ:

« apache とか tomcat とか | トップページ | 環境省でどうでしょう »