« tomcat 5.5.20 リリース | トップページ | tomcat-native 1.1.6 リリース »

2006.10.11

tomcat 5.5.20 ・・というより tomcat-native 1.1.4 が・・

tomcat 5.5.20 を入れて、要求された tomcat-native 1.1.4 も入れてみた。
したっけし、Fedora 上で動作している java VM がものすごい勢いでCPUパワーを食いまくり・・。
ほとんどずっと100%だ・・。

こりゃぁ本番では使えないし・・。
試しに tomcat 5.5.20 + tomcat-native 1.1.3 でやってみると native が古いよ!と警告は出るものの、VM はいたって静か。
どうも犯人は tomcat-native 1.1.4 みたいだ・・・。

どっか情報ないかな・・

|

« tomcat 5.5.20 リリース | トップページ | tomcat-native 1.1.6 リリース »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/4540/12233271

この記事へのトラックバック一覧です: tomcat 5.5.20 ・・というより tomcat-native 1.1.4 が・・:

« tomcat 5.5.20 リリース | トップページ | tomcat-native 1.1.6 リリース »