« openssl アップデート | トップページ | MySQL アップデート »

2005.10.14

apache アップデート


apache 2.0.55 がリリースされました。

ChangeLog をみると、当然のことながらopenssl 0.9.8 対応はされているようっすね。
それとともにいくつかのセキュリティバグも修正されているようで・・・。

だもんで、openssl 0.9.8a とともにアップデートしておかないと・・・。

|

« openssl アップデート | トップページ | MySQL アップデート »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/4540/6397066

この記事へのトラックバック一覧です: apache アップデート:

« openssl アップデート | トップページ | MySQL アップデート »